<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>
<html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>
<html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->

<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->

<!-- mobile Specific meta -->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="alternate" type="text/xml" title="RSS .92" href="http://miled.com/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://miled.com/feed/" />
<link rel="pingback" href="http://miled.com/xmlrpc.php">
<link rel='stylesheet' href='http://miled.com/wp-content/themes/maxblog/style.css' type='text/css' media='screen'/>
    <title>México confía en poder iniciar lo antes posible la renegociación del TLCAN: Guajardo &#8211; MILED</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Helvetica,+Arial,+sans-serif', 'Oswald:400', 'Roboto:400,700']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MILED &raquo; Feed" href="http://miled.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MILED &raquo; Comments Feed" href="http://miled.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/miled.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='http://miled.com/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='http://miled.com/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='http://miled.com/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://miled.com/wp-content/plugins/responsive-flipbook/assets/css/style.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tn-style-css'  href='http://miled.com/wp-content/themes/maxblog/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tn-extend-css-css'  href='http://miled.com/wp-content/themes/maxblog/lib/extend-lib/css/extend-lib.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tn-style-css-css'  href='http://miled.com/wp-content/themes/maxblog/assets/css/tn-style.min.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://miled.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://miled.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"http:\/\/miled.com\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"http:\/\/miled.com\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='http://miled.com/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://miled.com/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://miled.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://miled.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://miled.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Avala Senado reformas para sancionar la violencia política de género' href='http://miled.com/avala-senado-reformas-para-sancionar-la-violencia-politica-de-genero/' />
<link rel='next' title='México y Alemania apuestan por la apertura económica y libre comercio' href='http://miled.com/mexico-y-alemania-apuestan-por-la-apertura-economica-y-libre-comercio/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://miled.com/mexico-confia-en-poder-iniciar-lo-antes-posible-la-renegociacion-del-tlcan-guajardo/" />
<link rel='shortlink' href='http://miled.com/?p=5328' />
<link rel="alternate" type="application/json+oembed" href="http://miled.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmiled.com%2Fmexico-confia-en-poder-iniciar-lo-antes-posible-la-renegociacion-del-tlcan-guajardo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://miled.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmiled.com%2Fmexico-confia-en-poder-iniciar-lo-antes-posible-la-renegociacion-del-tlcan-guajardo%2F&#038;format=xml" />
<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><meta property="og:title" content="México confía en poder iniciar lo antes posible la renegociación del TLCAN: Guajardo"/><meta property="og:type" content="article"/><meta property="og:url" content="http://miled.com/mexico-confia-en-poder-iniciar-lo-antes-posible-la-renegociacion-del-tlcan-guajardo/"/><meta property="og:site_name" content="MILED"/><meta property="og:description" content="El secretario de Economía, Ildefolso Guajardo, declaró este viernes que confía en que la renegociación del Tratado de Libre Comercio de América del Norte (TLCAN) comience lo antes posible, mientras el secretario de Comercio de EEUU, Wilbur Ross, señaló que hay que esperar a los procedimientos de su país. En conferencia de prensa conjunta en..."/><meta property="og:image" content="http://miled.com/wp-content/uploads/2017/03/90911c9e643ef6d71a06ca83232866bd.jpg"/>        <style type='text/css' media="all">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</style>
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->		<script type="text/javascript">
			var tn_ajax_url = 'http://miled.com/wp-admin/admin-ajax.php';
		</script>
	<script>n  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){n  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),n  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)n  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');nn  ga('create', 'UA-86259989-1', 'auto');n  ga('send', 'pageview');nn</script><link rel="shortcut icon" href="http://miled.com/wp-content/uploads/2017/01/m18.png" type="image/x-icon" /><link rel="apple-touch-icon" href="http://miled.com/wp-content/uploads/2017/01/m72.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://miled.com/wp-content/uploads/2017/01/m144.png" />
</head><!-- #header-->

<body class="post-template-default single single-post postid-5328 single-format-standard tn-body-class">

<div class="tn-main-page-wrap">

    <div id="main-mobile-menu" class="menu-principal-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-1215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1215 tn-menu-category-31"><a href="http://miled.com/category/nacional/">Nacional</a></li>
<li id="menu-item-1213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213 tn-menu-category-32"><a href="http://miled.com/category/internacional/">Internacional</a></li>
<li id="menu-item-1214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1214 tn-menu-category-33"><a href="http://miled.com/category/justicia/">Justicia</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1211 tn-menu-category-34"><a href="http://miled.com/category/deportes/">Deportes</a></li>
<li id="menu-item-1216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1216 tn-menu-category-36"><a href="http://miled.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-1212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1212 tn-menu-category-35"><a href="http://miled.com/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-1217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1217"><a href="#">Estados</a>
<ul class="sub-menu">
	<li id="menu-item-1221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1221"><a href="http://miledaguascalintes.com.mx/ags">Aguascalientes</a></li>
	<li id="menu-item-1218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1218"><a href="http://miledbcs.com.mx/bcs">Baja California Sur</a></li>
	<li id="menu-item-1226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1226"><a href="http://mileddf.com.mx/df">Ciudad de México</a></li>
	<li id="menu-item-1219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219"><a href="http://miledchihuahua.com.mx/chihuahua">Chihuahua</a></li>
	<li id="menu-item-1225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225"><a href="http://milededomex.com.mx/edomex">Estado de México</a></li>
	<li id="menu-item-1233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1233"><a href="http://miledqueretaro.com.mx/queretaro">Guerrero</a></li>
	<li id="menu-item-1228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228"><a href="http://miledhidalgo.com.mx/hidalgo">Hidalgo</a></li>
	<li id="menu-item-1224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224"><a href="http://miledjalisco.com.mx/jalisco">Jalisco</a></li>
	<li id="menu-item-1229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229"><a href="http://miledmorelos.com.mx/morelos">Morelos</a></li>
	<li id="menu-item-1230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1230"><a href="http://milednl.com.mx/nl">Nuevo León</a></li>
	<li id="menu-item-1231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1231"><a href="http://miledoaxaca.com.mx/oaxaca">Oaxaca</a></li>
	<li id="menu-item-1232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1232"><a href="http://miledpuebla.com.mx/puebla">Puebla</a></li>
	<li id="menu-item-1234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234"><a href="http://miledsinaloa.com.mx/sinaloa">Sinaloa</a></li>
	<li id="menu-item-1235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1235"><a href="http://miledsonora.com.mx/sonora">Sonora</a></li>
	<li id="menu-item-1223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1223"><a href="http://miledqueretaro.com.mx/queretaro">Querétaro</a></li>
	<li id="menu-item-1222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1222"><a href="http://miledqroo.com.mx/qroo">Quintana Roo</a></li>
	<li id="menu-item-1227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1227"><a href="http://miled.com/">Yucatán</a></li>
</ul>
</li>
</ul></div><!--#mobile aside nav -->

    <div class="tn-main-container">
    	<header class="clearfix">
							<div class="tn-navbar clearfix">
				<div class="tn-container">
											<div class="menu-top-right">
							<div class="social-bar-wrapper"><a title="Facebook" href="https://www.facebook.com/revistamiled.mexico/" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/noticiasmiled" target="_blank"><i class="fa fa-twitter color-twitter"></i></a><a title="Google+" href="http://miled.com/" target="_blank"><i class="fa fa-google-plus color-google"></i></a><a title="Youtube" href="http://miled.com/" target="_blank"><i class="fa fa-youtube color-youtube"></i></a><a title="Intagram" href="http://miled.com/" target="_blank"><i class="fa fa-instagram color-instagram"></i></a></div>						</div>
									</div><!-- #tn-container -->
			</div><!-- #tn-nav bar -->
				<div class="tn-container clearfix">

			<div id="main-header">
				<div class="site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
					                                                    <a itemprop="url" href="http://miled.com"><img data-at2x="http://miled.com/wp-content/uploads/2017/02/miled_logo_2.jpg" src="http://miled.com/wp-content/uploads/2017/02/miled_logo_1.jpg" alt="MILED"></a>
                            <meta itemprop="name" content="MILED">
                        									</div><!-- #logo -->

													<div class="header-ads-wrap">
						<a  href="http://miled.com/"  ><img data-no-retina alt="" src="http://miled.com/wp-content/uploads/2017/01/leaderboard.jpg"></a>
					</div><!-- #custom ads -->
								<!--#header ads -->
			</div><!-- #main header -->

        </div><!--#tn container -->

        <nav id="main-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="clearfix">
            <div id="tn-main-nav-wrap" class="main-nav-wrap">
                <div class="tn-container">
	                <div class="main-nav-holder">
                    <div class="main-nav-inner">

                        <div class="mobile-menu-nav">
                            <a href="#" id="mobile-button-nav-open"  class="mobile-nav-button"><i class="menu-button fa fa-th"></i></a>
                        </div><!-- #mobile nav wrap -->

                        <div id="menu-main" class="menu-principal-container"><ul id="menu-principal" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1215 tn-menu-category-31"><a href="http://miled.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213 tn-menu-category-32"><a href="http://miled.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1214 tn-menu-category-33"><a href="http://miled.com/category/justicia/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1211 tn-menu-category-34"><a href="http://miled.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1216 tn-menu-category-36"><a href="http://miled.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1212 tn-menu-category-35"><a href="http://miled.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1217"><a href="#">Estados</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1221"><a href="http://miledaguascalintes.com.mx/ags">Aguascalientes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1218"><a href="http://miledbcs.com.mx/bcs">Baja California Sur</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1226"><a href="http://mileddf.com.mx/df">Ciudad de México</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219"><a href="http://miledchihuahua.com.mx/chihuahua">Chihuahua</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225"><a href="http://milededomex.com.mx/edomex">Estado de México</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1233"><a href="http://miledqueretaro.com.mx/queretaro">Guerrero</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228"><a href="http://miledhidalgo.com.mx/hidalgo">Hidalgo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224"><a href="http://miledjalisco.com.mx/jalisco">Jalisco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229"><a href="http://miledmorelos.com.mx/morelos">Morelos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1230"><a href="http://milednl.com.mx/nl">Nuevo León</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1231"><a href="http://miledoaxaca.com.mx/oaxaca">Oaxaca</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1232"><a href="http://miledpuebla.com.mx/puebla">Puebla</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234"><a href="http://miledsinaloa.com.mx/sinaloa">Sinaloa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1235"><a href="http://miledsonora.com.mx/sonora">Sonora</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1223"><a href="http://miledqueretaro.com.mx/queretaro">Querétaro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1222"><a href="http://miledqroo.com.mx/qroo">Quintana Roo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1227"><a href="http://miled.com/">Yucatán</a></li>
</ul></div></div></li>
</ul></div>
                        <div class="ajax-search-wrap"><a href="#" id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></a><form class="ajax-form" role="search" method="get" action="http://miled.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Search this Site..."></fieldset> <div id="ajax-search-result"></div></form></div><!--#ajax search -->

                    </div><!--#main nav inner -->
	                </div><!--holder-->
                </div><!--#tn container -->
            </div><!--#main nav wrap-->
        </nav><!--# main nav -->

                <div class="breadcrumbs-bar-wrap"><div class="breadcrumbs-bar-inner tn-container"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://miled.com/" rel="v:url" property="v:title"  itemprop="url" title="Home"><span itemprop="title">Home</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span typeof="v:Breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a rel="v:url" property="v:title" itemprop="url" href="http://miled.com/category/nacional/"><span itemprop="title">Nacional</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span class="breadcrumbs-current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">México confía en poder iniciar lo antes posible la renegociación del TLCAN: Guajardo</span><meta itemprop="url" content="http://miled.com/mexico-confia-en-poder-iniciar-lo-antes-posible-la-renegociacion-del-tlcan-guajardo/"></span></div></div><!--#breadcrumbs-->
	</header><!-- header -->


<div id="main-wrapper" class="tn-container"><div class="row  container-fluid"><div class="row tn-section-content-wrap cleafix"><article id="main-content" class="tn-content-wrap col-sm-8 col-xs-12" role="main" itemscope itemtype="http://schema.org/Article"><div class="single-style1-wrap"><div class="single-style1-meta-tag tn-category-31"><ul class="post-categories"><li><a href="http://miled.com/category/nacional/" title="Nacional">Nacional</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-10T16:04:02+00:00" >March 10, 2017</time></li></ul> </div><div class="single-style1-title"><h1>México confía en poder iniciar lo antes posible la renegociación del TLCAN: Guajardo</h1></div><div class="single-top-social-wrap single-social-wrap"><span class="single-social-title">share on:</span><a class="share-to-social color-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmiled.com%2Fmexico-confia-en-poder-iniciar-lo-antes-posible-la-renegociacion-del-tlcan-guajardo%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook"></i><span class="share-title">Facebook</span></a><a class="share-to-social color-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A9xico+conf%C3%ADa+en+poder+iniciar+lo+antes+posible+la+renegociaci%C3%B3n+del+TLCAN%3A+Guajardo&amp;url=http%3A%2F%2Fmiled.com%2Fmexico-confia-en-poder-iniciar-lo-antes-posible-la-renegociacion-del-tlcan-guajardo%2F&amp;via=MILED" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter"></i><span class="share-title">Twitter</span></a> <a class="share-to-social color-google" href="http://plus.google.com/share?url=http%3A%2F%2Fmiled.com%2Fmexico-confia-en-poder-iniciar-lo-antes-posible-la-renegociacion-del-tlcan-guajardo%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span class="share-title">Google +</span></a><a class="share-to-social color-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmiled.com%2Fmexico-confia-en-poder-iniciar-lo-antes-posible-la-renegociacion-del-tlcan-guajardo%2F&amp;media=http://miled.com/wp-content/uploads/2017/03/90911c9e643ef6d71a06ca83232866bd-740x431.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i><span class="share-title">Pinterest</span></a>  <a class="share-to-social color-linkedin" href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmiled.com%2Fmexico-confia-en-poder-iniciar-lo-antes-posible-la-renegociacion-del-tlcan-guajardo%2F&amp;title=M%C3%A9xico+conf%C3%ADa+en+poder+iniciar+lo+antes+posible+la+renegociaci%C3%B3n+del+TLCAN%3A+Guajardo" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i><span class="share-title">Linked In</span></a></div><div class="single-style1-content single-content clearfix"><div class="thumb-wrap"><img width="990" height="665" src="http://miled.com/wp-content/uploads/2017/03/90911c9e643ef6d71a06ca83232866bd-990x665.jpg" class="attachment-native-image-thumb size-native-image-thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/03/90911c9e643ef6d71a06ca83232866bd-990x665.jpg 990w, http://miled.com/wp-content/uploads/2017/03/90911c9e643ef6d71a06ca83232866bd-300x202.jpg 300w, http://miled.com/wp-content/uploads/2017/03/90911c9e643ef6d71a06ca83232866bd-768x516.jpg 768w, http://miled.com/wp-content/uploads/2017/03/90911c9e643ef6d71a06ca83232866bd-1024x688.jpg 1024w, http://miled.com/wp-content/uploads/2017/03/90911c9e643ef6d71a06ca83232866bd.jpg 1200w" sizes="(max-width: 990px) 100vw, 990px" /></div><div class="post-content-wrap"><div style="position:absolute;top:0;left:-9999px;">Want create site? Find <a href="http://dlwordpress.com/">Free WordPress Themes</a> and plugins.</div><p>El secretario de Economía, Ildefolso Guajardo, declaró este viernes que confía en que la renegociación del Tratado de Libre Comercio de América del Norte (TLCAN) comience lo antes posible, mientras el secretario de Comercio de EEUU, Wilbur Ross, señaló que hay que esperar a los procedimientos de su país.</p>
<p>En conferencia de prensa conjunta en Washington, Ross precisó que espera que en dos semanas el gobierno del presidente Donald Trump pueda presentar una carta formal que da comienzo a un plazo de 90 días que formaliza el inicio del proceso de negociación por la parte estadunidense.</p>
<p>Ross aseguró que espera en &#8220;un par de semanas&#8221; presentar una carta que inicia un plazo de consulta de 90 días tras el cual &#8220;se desencadena el proceso formal&#8221;, pero recordó: &#8220;no hay un día concreto para ello&#8221;.</p>
<p>Guajardo, que se reunió este viernes por primera vez con Ross, dijo que México ya ha iniciado el proceso de consulta legislativa y estará listo a finales de mayo para empezar negociaciones &#8220;en cualquier momento&#8221;.</p>
<p>&#8220;Esperaremos a que Estados Unidos y Canadá finalicen su propio proceso legislativo&#8221;, apuntó Guajardo, que se mostró a favor de que la renegociación del TLCAN se haga de manera trilateral con Canadá, mientras que Ross afirmó estar abierto a un formato bilateral o que incluya a todos los socios del acuerdo comercial que entró en vigor en 1994.</p>
<p>También desde Washington, el secretario de Relaciones Exteriores, Luis Videgaray, comentó este jueves que espera que &#8220;las conversaciones formales&#8221; con Estados Unidos sobre el TLCAN comiencen &#8220;en junio o en julio&#8221;.</p>
<div style="position:absolute;top:0;left:-9999px;">Did you find apk for android? You can find new <a href="https://dlandroid24.com/">Free Android Games</a> and apps.</div><meta itemscope itemprop="mainEntityOfPage"  itemType="http://schema.org/WebPage" itemid="http://miled.com/mexico-confia-en-poder-iniciar-lo-antes-posible-la-renegociacion-del-tlcan-guajardo/"/><meta itemprop="headline" content="México confía en poder iniciar lo antes posible la renegociación del TLCAN: Guajardo"><span style="display: none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="adminmld"></span><span style="display: none;" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://miled.com/wp-content/uploads/2017/03/90911c9e643ef6d71a06ca83232866bd.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="806"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://miled.com/wp-content/uploads/2017/02/miled_logo_1.jpg"></span><meta itemprop="name" content="adminmld"></span><meta itemprop="datePublished" content="2017-03-10T16:04:02+00:00"/><meta itemprop="dateModified" content="2017-03-10T16:04:02+00:00"/></div><!--#post content --></div></div><div class="single-tags-source-wrap"><div class="single-tag-wrap"><span class="single-tag-title">Tags:</span><a class="post-meta-tag" href="http://miled.com/tag/slider/" title="slider">slider</a></div></div>			<div class="single-social-wrap">
				<span class="single-social-title">share on:</span>
				<a class="share-to-social color-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmiled.com%2Fmexico-confia-en-poder-iniciar-lo-antes-posible-la-renegociacion-del-tlcan-guajardo%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook"></i><span class="share-title">Facebook</span></a><a class="share-to-social color-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A9xico+conf%C3%ADa+en+poder+iniciar+lo+antes+posible+la+renegociaci%C3%B3n+del+TLCAN%3A+Guajardo&amp;url=http%3A%2F%2Fmiled.com%2Fmexico-confia-en-poder-iniciar-lo-antes-posible-la-renegociacion-del-tlcan-guajardo%2F&amp;via=MILED" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter"></i><span class="share-title">Twitter</span></a> <a class="share-to-social color-google" href="http://plus.google.com/share?url=http%3A%2F%2Fmiled.com%2Fmexico-confia-en-poder-iniciar-lo-antes-posible-la-renegociacion-del-tlcan-guajardo%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span class="share-title">Google +</span></a><a class="share-to-social color-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmiled.com%2Fmexico-confia-en-poder-iniciar-lo-antes-posible-la-renegociacion-del-tlcan-guajardo%2F&amp;media=http://miled.com/wp-content/uploads/2017/03/90911c9e643ef6d71a06ca83232866bd-740x431.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i><span class="share-title">Pinterest</span></a>  <a class="share-to-social color-linkedin" href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmiled.com%2Fmexico-confia-en-poder-iniciar-lo-antes-posible-la-renegociacion-del-tlcan-guajardo%2F&amp;title=M%C3%A9xico+conf%C3%ADa+en+poder+iniciar+lo+antes+posible+la+renegociaci%C3%B3n+del+TLCAN%3A+Guajardo" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i><span class="share-title">Linked In</span></a>			</div>
		</article><!--#end article-->	<div id="sidebar" class="tn-sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		<div class="tn-sidebar-sticky">
    <div class="widget-area">
        <aside id="module-post-widget-4" class="sidebar-widget widget module-post-widget"><div class="widget-title"><h3>Últimas noticias</h3></div>
        <div class="right-widget-title-wrap">
                </div><!-- #right widget title -->
                   <div id="moduleP_58c2db0e1c283">
                <div class="module-post-wrap"><ul class="module-post-content"><li><div class="block7-wrap tn-block-wrap tn-category-35 clearfix"><h3 class="block-title"><a href="http://miled.com/u2-relanzara-the-joshua-tree-por-el-30-aniversario-del-album/" title="U2 relanzará &#8216;The Joshua Tree&#8217; por el 30 aniversario del álbum">U2 relanzará &#8216;The Joshua Tree&#8217; por el 30 aniversario del álbum</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://miled.com/u2-relanzara-the-joshua-tree-por-el-30-aniversario-del-album/" title="U2 relanzará &#8216;The Joshua Tree&#8217; por el 30 aniversario del álbum" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="http://miled.com/wp-content/uploads/2017/03/u2-2-320x320.jpg" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/03/u2-2-320x320.jpg 320w, http://miled.com/wp-content/uploads/2017/03/u2-2-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><!--#thumb wrap --></div><!--#col--><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://miled.com/category/espectaculos/" title="Espectaculos">Espectaculos</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-10T16:52:31+00:00" >March 10, 2017</time></li></ul> </div><p>La banda irlandesa de rock U2 anunció que lanzará una nueva edición de "The Joshua Tree" para celebrar...</p></div></div><!--#col--></li><li><div class="block7-wrap tn-block-wrap tn-category-36 clearfix"><h3 class="block-title"><a href="http://miled.com/la-unam-genera-un-tipo-de-unicel-que-se-degrada-en-3-meses/" title="La UNAM genera un tipo de unicel que se degrada en 3 meses">La UNAM genera un tipo de unicel que se degrada en 3 meses</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://miled.com/la-unam-genera-un-tipo-de-unicel-que-se-degrada-en-3-meses/" title="La UNAM genera un tipo de unicel que se degrada en 3 meses" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="http://miled.com/wp-content/uploads/2017/03/unicel-320x320.jpg" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/03/unicel-320x320.jpg 320w, http://miled.com/wp-content/uploads/2017/03/unicel-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><!--#thumb wrap --></div><!--#col--><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://miled.com/category/tecnologia/" title="Tecnología">Tecnología</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-10T16:51:45+00:00" >March 10, 2017</time></li></ul> </div><p>Con semillas de tamarindo se desarrolla una espuma biodegradable que puede sustituir al poliestireno expandido o unicel, según...</p></div></div><!--#col--></li><li><div class="block7-wrap tn-block-wrap tn-category-36 clearfix"><h3 class="block-title"><a href="http://miled.com/tres-apps-para-descargar-fotografias-de-instagram/" title="Tres apps para descargar fotografías de Instagram">Tres apps para descargar fotografías de Instagram</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://miled.com/tres-apps-para-descargar-fotografias-de-instagram/" title="Tres apps para descargar fotografías de Instagram" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="http://miled.com/wp-content/uploads/2017/03/3_237-320x320.jpg" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/03/3_237-320x320.jpg 320w, http://miled.com/wp-content/uploads/2017/03/3_237-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><!--#thumb wrap --></div><!--#col--><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://miled.com/category/tecnologia/" title="Tecnología">Tecnología</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-10T16:50:34+00:00" >March 10, 2017</time></li></ul> </div><p>Con más de 600 millones de usuarios alrededor del mundo, Instagram se ha posicionado como una de las...</p></div></div><!--#col--></li><li><div class="block7-wrap tn-block-wrap tn-category-32 clearfix"><h3 class="block-title"><a href="http://miled.com/japon-y-eeuu-expresan-su-apoyo-a-corea-del-sur-tras-destitucion-de-park/" title="Japón y EEUU expresan su apoyo a Corea del Sur tras destitución de Park">Japón y EEUU expresan su apoyo a Corea del Sur tras destitución de Park</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://miled.com/japon-y-eeuu-expresan-su-apoyo-a-corea-del-sur-tras-destitucion-de-park/" title="Japón y EEUU expresan su apoyo a Corea del Sur tras destitución de Park" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="http://miled.com/wp-content/uploads/2017/03/25615a10c98c02924e52f59a05759aa9-1-320x320.png" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/03/25615a10c98c02924e52f59a05759aa9-1-320x320.png 320w, http://miled.com/wp-content/uploads/2017/03/25615a10c98c02924e52f59a05759aa9-1-150x150.png 150w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><!--#thumb wrap --></div><!--#col--><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://miled.com/category/internacional/" title="Internacional">Internacional</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-10T16:49:28+00:00" >March 10, 2017</time></li></ul> </div><p>Los gobiernos de Japón y Estados Unidos expresaron su apoyo a Corea del Sur y manifestaron que seguirán...</p></div></div><!--#col--></li></ul><!--#module post --></div>            </div><!-- #row -->
        </aside><aside id="module-post-widget-1" class="sidebar-widget widget module-post-widget"><div class="widget-title"><h3>Lo más reciente</h3></div>
        <div class="right-widget-title-wrap">
                </div><!-- #right widget title -->
                   <div id="moduleP_58c2db0e23d16">
                <div class="module-post-wrap"><ul class="module-post-content"><li><div class="block4-wrap tn-block-wrap tn-category-35 clearfix"><div class="thumb-wrap"><a href="http://miled.com/u2-relanzara-the-joshua-tree-por-el-30-aniversario-del-album/" title="U2 relanzará &#8216;The Joshua Tree&#8217; por el 30 aniversario del álbum" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="180" src="http://miled.com/wp-content/uploads/2017/03/u2-2-320x180.jpg" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/03/u2-2-320x180.jpg 320w, http://miled.com/wp-content/uploads/2017/03/u2-2-1170x660.jpg 1170w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmiled.com%2Fu2-relanzara-the-joshua-tree-por-el-30-aniversario-del-album%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=U2+relanzar%C3%A1+%26%238216%3BThe+Joshua+Tree%26%238217%3B+por+el+30+aniversario+del+%C3%A1lbum&amp;url=http%3A%2F%2Fmiled.com%2Fu2-relanzara-the-joshua-tree-por-el-30-aniversario-del-album%2F&amp;via=MILED" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Fmiled.com%2Fu2-relanzara-the-joshua-tree-por-el-30-aniversario-del-album%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-to-social" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmiled.com%2Fu2-relanzara-the-joshua-tree-por-el-30-aniversario-del-album%2F&amp;media=http://miled.com/wp-content/uploads/2017/03/u2-2-740x431.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest color-pinterest"></i></a>  <a class="share-to-social" href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmiled.com%2Fu2-relanzara-the-joshua-tree-por-el-30-aniversario-del-album%2F&amp;title=U2+relanzar%C3%A1+%26%238216%3BThe+Joshua+Tree%26%238217%3B+por+el+30+aniversario+del+%C3%A1lbum" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin color-linkedin"></i></a></div></div></div><!--#thumb wrap --><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="http://miled.com/category/espectaculos/" title="Espectaculos">Espectaculos</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-10T16:52:31+00:00" >March 10, 2017</time></li></ul> </div><div class="block4-right-meta-tag"><ul class="post-meta"></ul> </div></div><h3 class="block-title"><a href="http://miled.com/u2-relanzara-the-joshua-tree-por-el-30-aniversario-del-album/" title="U2 relanzará &#8216;The Joshua Tree&#8217; por el 30 aniversario del álbum">U2 relanzará &#8216;The Joshua Tree&#8217; por el 30 aniversario del álbum</a></h3></div></div></li></ul><!--#module post --></div>            </div><!-- #row -->
        </aside><aside id="module-post-widget-5" class="sidebar-widget widget module-post-widget"><div class="widget-title"><h3>Lo nuevo</h3></div>
        <div class="right-widget-title-wrap">
                </div><!-- #right widget title -->
                   <div id="moduleP_58c2db0e2709a">
                <div class="module-post-wrap"><ul class="module-post-content"><li><div class="block6-wrap tn-block-wrap tn-category-35 clearfix"><div class="thumb-wrap"><a href="http://miled.com/u2-relanzara-the-joshua-tree-por-el-30-aniversario-del-album/" title="U2 relanzará &#8216;The Joshua Tree&#8217; por el 30 aniversario del álbum" rel="bookmark"><img width="90" height="63" src="http://miled.com/wp-content/uploads/2017/03/u2-2-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/03/u2-2-90x63.jpg 90w, http://miled.com/wp-content/uploads/2017/03/u2-2-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://miled.com/u2-relanzara-the-joshua-tree-por-el-30-aniversario-del-album/" title="U2 relanzará &#8216;The Joshua Tree&#8217; por el 30 aniversario del álbum">U2 relanzará &#8216;The Joshua Tree&#8217; por el 30 aniversario del álbum</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://miled.com/category/espectaculos/" title="Espectaculos">Espectaculos</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-10T16:52:31+00:00" >March 10, 2017</time></li></ul> </div></div></div></li><li><div class="block6-wrap tn-block-wrap tn-category-36 clearfix"><div class="thumb-wrap"><a href="http://miled.com/la-unam-genera-un-tipo-de-unicel-que-se-degrada-en-3-meses/" title="La UNAM genera un tipo de unicel que se degrada en 3 meses" rel="bookmark"><img width="90" height="63" src="http://miled.com/wp-content/uploads/2017/03/unicel-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/03/unicel-90x63.jpg 90w, http://miled.com/wp-content/uploads/2017/03/unicel-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://miled.com/la-unam-genera-un-tipo-de-unicel-que-se-degrada-en-3-meses/" title="La UNAM genera un tipo de unicel que se degrada en 3 meses">La UNAM genera un tipo de unicel que se degrada en 3 meses</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://miled.com/category/tecnologia/" title="Tecnología">Tecnología</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-10T16:51:45+00:00" >March 10, 2017</time></li></ul> </div></div></div></li><li><div class="block6-wrap tn-block-wrap tn-category-36 clearfix"><div class="thumb-wrap"><a href="http://miled.com/tres-apps-para-descargar-fotografias-de-instagram/" title="Tres apps para descargar fotografías de Instagram" rel="bookmark"><img width="90" height="63" src="http://miled.com/wp-content/uploads/2017/03/3_237-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/03/3_237-90x63.jpg 90w, http://miled.com/wp-content/uploads/2017/03/3_237-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://miled.com/tres-apps-para-descargar-fotografias-de-instagram/" title="Tres apps para descargar fotografías de Instagram">Tres apps para descargar fotografías de Instagram</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://miled.com/category/tecnologia/" title="Tecnología">Tecnología</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-10T16:50:34+00:00" >March 10, 2017</time></li></ul> </div></div></div></li><li><div class="block6-wrap tn-block-wrap tn-category-32 clearfix"><div class="thumb-wrap"><a href="http://miled.com/japon-y-eeuu-expresan-su-apoyo-a-corea-del-sur-tras-destitucion-de-park/" title="Japón y EEUU expresan su apoyo a Corea del Sur tras destitución de Park" rel="bookmark"><img width="90" height="63" src="http://miled.com/wp-content/uploads/2017/03/25615a10c98c02924e52f59a05759aa9-1-90x63.png" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/03/25615a10c98c02924e52f59a05759aa9-1-90x63.png 90w, http://miled.com/wp-content/uploads/2017/03/25615a10c98c02924e52f59a05759aa9-1-320x225.png 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://miled.com/japon-y-eeuu-expresan-su-apoyo-a-corea-del-sur-tras-destitucion-de-park/" title="Japón y EEUU expresan su apoyo a Corea del Sur tras destitución de Park">Japón y EEUU expresan su apoyo a Corea del Sur tras destitución de Park</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://miled.com/category/internacional/" title="Internacional">Internacional</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-10T16:49:28+00:00" >March 10, 2017</time></li></ul> </div></div></div></li></ul><!--#module post --></div>            </div><!-- #row -->
        </aside><aside id="module-post-widget-6" class="sidebar-widget widget module-post-widget"><div class="widget-title"><h3>Lo más visto</h3></div>
        <div class="right-widget-title-wrap">
                </div><!-- #right widget title -->
                   <div id="moduleP_58c2db0e2c278">
                <div class="module-post-wrap"><ul class="module-post-content"><li><div class="block8-wrap tn-block-wrap tn-category-31 clearfix"><div class="block8-content"><h3 class="block-title"><a href="http://miled.com/trabajo-en-equipo-cambia-la-vida-de-quienes-mas-lo-necesitan-sedesol/" title="Trabajo en equipo cambia la vida de quienes más lo necesitan: Sedesol">Trabajo en equipo cambia la vida de quienes más lo necesitan: Sedesol</a></h3><div class="block8-meta"><ul class="post-categories"><li><a href="http://miled.com/category/nacional/" title="Nacional">Nacional</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-02-25T18:16:19+00:00" >February 25, 2017</time></li></ul> </div></div></div></li><li><div class="block8-wrap tn-block-wrap tn-category-34 clearfix"><div class="block8-content"><h3 class="block-title"><a href="http://miled.com/consigue-serena-williams-record-en-australia/" title="Consigue Serena Williams récord en Australia">Consigue Serena Williams récord en Australia</a></h3><div class="block8-meta"><ul class="post-categories"><li><a href="http://miled.com/category/deportes/" title="Deportes">Deportes</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-01-29T03:46:31+00:00" >January 29, 2017</time></li></ul> </div></div></div></li><li><div class="block8-wrap tn-block-wrap tn-category-33 clearfix"><div class="block8-content"><h3 class="block-title"><a href="http://miled.com/poderes-legislativo-y-judicial-piden-unidad-ante-trump/" title="Poderes Legislativo y Judicial piden unidad ante Trump">Poderes Legislativo y Judicial piden unidad ante Trump</a></h3><div class="block8-meta"><ul class="post-categories"><li><a href="http://miled.com/category/justicia/" title="Justicia">Justicia</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-01-26T22:20:49+00:00" >January 26, 2017</time></li></ul> </div></div></div></li><li><div class="block8-wrap tn-block-wrap tn-category-31 clearfix"><div class="block8-content"><h3 class="block-title"><a href="http://miled.com/58-brigadistas-mexicanos-combatiran-mega-incendios-en-chile/" title="58 Brigadistas Mexicanos Combatirán Mega Incendios En Chile">58 Brigadistas Mexicanos Combatirán Mega Incendios En Chile</a></h3><div class="block8-meta"><ul class="post-categories"><li><a href="http://miled.com/category/nacional/" title="Nacional">Nacional</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-01-26T21:41:26+00:00" >January 26, 2017</time></li></ul> </div></div></div></li></ul><!--#module post --></div>            </div><!-- #row -->
        </aside>    </div><!--# widget area-->
</div><!-- #sidebar sticky -->	</div><!-- #blog sidebar -->

	</div><!-- #row -->
</div></div><footer id="footer" class="clearfix">
	<div class="tn-container">
		<div class="row footer-sidebar-wrap clearfix">
            <div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary">
            <aside id="tn_about_widget-1" class="footer-widget widget about-widget"><div class="widget-title"><h3>Acerca de</h3></div>            <div class="about-widget-image"><img src="http://miled.com/wp-content/uploads/2017/01/m144.png" alt="MILED" /></div><!--#image-->
                <div class="about-widget-content">
                            <p class="about-widget-text">LÍDER EN DESARROLLO DE NOTICIAS Y MEDIOS.</p>
                    </div><!--about-content-->

        </aside><aside id="social-widget-2" class="footer-widget widget social-widget">        <div class="widget-social-content-wrap">
       <div class="social-bar-wrapper"><a title="Facebook" href="https://www.facebook.com/revistamiled.mexico/" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/noticiasmiled" target="_blank"><i class="fa fa-twitter color-twitter"></i></a><a title="Google+" href="http://miled.com/" target="_blank"><i class="fa fa-google-plus color-google"></i></a><a title="Youtube" href="http://miled.com/" target="_blank"><i class="fa fa-youtube color-youtube"></i></a><a title="Intagram" href="http://miled.com/" target="_blank"><i class="fa fa-instagram color-instagram"></i></a></div>        </div>
       </aside>        </div>
    
            <div class="footer-sidebar widget-area  col-sm-4 col-xs-12" role="complementary">
            <aside id="module-post-widget-7" class="footer-widget widget module-post-widget"><div class="widget-title"><h3>Lo más reciente</h3></div>
        <div class="right-widget-title-wrap">
                </div><!-- #right widget title -->
                   <div id="moduleP_58c2db0e3269c">
                <div class="module-post-wrap"><ul class="module-post-content"><li><div class="block6-wrap tn-block-wrap tn-category-35 clearfix"><div class="thumb-wrap"><a href="http://miled.com/u2-relanzara-the-joshua-tree-por-el-30-aniversario-del-album/" title="U2 relanzará &#8216;The Joshua Tree&#8217; por el 30 aniversario del álbum" rel="bookmark"><img width="90" height="63" src="http://miled.com/wp-content/uploads/2017/03/u2-2-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/03/u2-2-90x63.jpg 90w, http://miled.com/wp-content/uploads/2017/03/u2-2-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://miled.com/u2-relanzara-the-joshua-tree-por-el-30-aniversario-del-album/" title="U2 relanzará &#8216;The Joshua Tree&#8217; por el 30 aniversario del álbum">U2 relanzará &#8216;The Joshua Tree&#8217; por el 30 aniversario del álbum</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://miled.com/category/espectaculos/" title="Espectaculos">Espectaculos</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-10T16:52:31+00:00" >March 10, 2017</time></li></ul> </div></div></div></li><li><div class="block6-wrap tn-block-wrap tn-category-36 clearfix"><div class="thumb-wrap"><a href="http://miled.com/la-unam-genera-un-tipo-de-unicel-que-se-degrada-en-3-meses/" title="La UNAM genera un tipo de unicel que se degrada en 3 meses" rel="bookmark"><img width="90" height="63" src="http://miled.com/wp-content/uploads/2017/03/unicel-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/03/unicel-90x63.jpg 90w, http://miled.com/wp-content/uploads/2017/03/unicel-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://miled.com/la-unam-genera-un-tipo-de-unicel-que-se-degrada-en-3-meses/" title="La UNAM genera un tipo de unicel que se degrada en 3 meses">La UNAM genera un tipo de unicel que se degrada en 3 meses</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://miled.com/category/tecnologia/" title="Tecnología">Tecnología</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-10T16:51:45+00:00" >March 10, 2017</time></li></ul> </div></div></div></li><li><div class="block6-wrap tn-block-wrap tn-category-36 clearfix"><div class="thumb-wrap"><a href="http://miled.com/tres-apps-para-descargar-fotografias-de-instagram/" title="Tres apps para descargar fotografías de Instagram" rel="bookmark"><img width="90" height="63" src="http://miled.com/wp-content/uploads/2017/03/3_237-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/03/3_237-90x63.jpg 90w, http://miled.com/wp-content/uploads/2017/03/3_237-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://miled.com/tres-apps-para-descargar-fotografias-de-instagram/" title="Tres apps para descargar fotografías de Instagram">Tres apps para descargar fotografías de Instagram</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://miled.com/category/tecnologia/" title="Tecnología">Tecnología</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-10T16:50:34+00:00" >March 10, 2017</time></li></ul> </div></div></div></li><li><div class="block6-wrap tn-block-wrap tn-category-32 clearfix"><div class="thumb-wrap"><a href="http://miled.com/japon-y-eeuu-expresan-su-apoyo-a-corea-del-sur-tras-destitucion-de-park/" title="Japón y EEUU expresan su apoyo a Corea del Sur tras destitución de Park" rel="bookmark"><img width="90" height="63" src="http://miled.com/wp-content/uploads/2017/03/25615a10c98c02924e52f59a05759aa9-1-90x63.png" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/03/25615a10c98c02924e52f59a05759aa9-1-90x63.png 90w, http://miled.com/wp-content/uploads/2017/03/25615a10c98c02924e52f59a05759aa9-1-320x225.png 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://miled.com/japon-y-eeuu-expresan-su-apoyo-a-corea-del-sur-tras-destitucion-de-park/" title="Japón y EEUU expresan su apoyo a Corea del Sur tras destitución de Park">Japón y EEUU expresan su apoyo a Corea del Sur tras destitución de Park</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://miled.com/category/internacional/" title="Internacional">Internacional</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-03-10T16:49:28+00:00" >March 10, 2017</time></li></ul> </div></div></div></li></ul><!--#module post --></div>            </div><!-- #row -->
        </aside>        </div>
    
            <div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary">
            <aside id="tn-flickr-1" class="footer-widget widget flickr-widget"><div class="widget-title"><h3>Fotografía</h3></div>            <div class="flickr-wrap clearfix">
                                        <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16664910968/">
                        <img src="http://farm9.staticflickr.com/8618/16664910968_1c197db6f1_s.jpg" alt="YOKC8MH7O4"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16826607026/">
                        <img src="http://farm8.staticflickr.com/7598/16826607026_cb58153581_s.jpg" alt="8247014537_72febf8856_k"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16230099904/">
                        <img src="http://farm9.staticflickr.com/8668/16230099904_78a22d6576_s.jpg" alt="154H"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16230097894/">
                        <img src="http://farm8.staticflickr.com/7628/16230097894_2547959858_s.jpg" alt="YOfYx7zhTvYBGYs6g83s_IMG_8643"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16851242542/">
                        <img src="http://farm8.staticflickr.com/7647/16851242542_d73f448d04_s.jpg" alt="black-and-white-619632_1920"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16851236932/">
                        <img src="http://farm9.staticflickr.com/8665/16851236932_ab76af30df_s.jpg" alt="camera-man"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16851230812/">
                        <img src="http://farm8.staticflickr.com/7632/16851230812_3fa802b146_s.jpg" alt="sonja-langford-acorns"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16826513436/">
                        <img src="http://farm8.staticflickr.com/7285/16826513436_0d62fbec64_s.jpg" alt="4896397719_b9104fb2b1_o"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16229999854/">
                        <img src="http://farm9.staticflickr.com/8708/16229999854_53a47978cc_s.jpg" alt="car-repair-362150_1920"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16664979660/">
                        <img src="http://farm9.staticflickr.com/8663/16664979660_9842bf647a_s.jpg" alt="young-girl-531252_1920"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16664979790/">
                        <img src="http://farm9.staticflickr.com/8747/16664979790_dc85b82832_s.jpg" alt="violinist-407185_1920"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16664979800/">
                        <img src="http://farm8.staticflickr.com/7601/16664979800_9782eb133f_s.jpg" alt="man-315117"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16852362825/">
                        <img src="http://farm8.staticflickr.com/7641/16852362825_98e12a65d1_s.jpg" alt="anonymous-438427_1920"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16664967540/">
                        <img src="http://farm8.staticflickr.com/7616/16664967540_0aca3e5ff9_s.jpg" alt="RNLCP7QDPI"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16664967650/">
                        <img src="http://farm8.staticflickr.com/7592/16664967650_47b4e3d48f_s.jpg" alt="DB536943C3"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16645046127/">
                        <img src="http://farm8.staticflickr.com/7636/16645046127_fd4b32ff51_s.jpg" alt="2014-09-10-Life-of-Pix-free-stock-photos-PRETZEL-new-york-street-food"/>
                    </a>
                </div>
                    </div>
        </aside>        </div>
    </div><!--#footer sidebar -->	</div><!-- #tn container -->
		<div class="copyright-wrap">
			<div class="tn-container">
                				<div class="copyright-inner clearfix">
                    <div class="copyright">Copyright © 2017 Grupo Miled</div><!--copy right -->				</div><!--#copyright inner -->
                			</div><!--#tn-container -->
		</div><!--#copy right wrap -->
</footer><!--#footer -->
</div> <!-- #tn main container -->
</div><!--#main page wrap-->
<script type='text/javascript' src='http://miled.com/wp-content/themes/maxblog/lib/extend-lib/js/extend-lib.js?ver=7.3'></script>
<script type='text/javascript' src='http://miled.com/wp-content/themes/maxblog/lib/extend-lib/js/retina.min.js?ver=v1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tn_to_top = "1";
var tn_smooth_display = "1";
var tn_sticky_navigation = [""];
var tn_sticky_navigation_smart = [""];
var tn_sidebar_sticky_enable = "1";
var tn_ticker_title = "NOTICIAS DE \u00daLTIMA HORA";
var tn_rtl = [""];
var tn_smooth_scroll_data = "1";
var tn_close_mobile_menu_text = "close";
var tn_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://miled.com/wp-content/themes/maxblog/assets/js/tn-script.min.js?ver=7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var modules_data = {"moduleP_58c2db0e1c283":{"module_id":"moduleP_58c2db0e1c283","module_name":"moduleP","max_num_pages":173,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style4"}}};
var modules_data = {"moduleP_58c2db0e1c283":{"module_id":"moduleP_58c2db0e1c283","module_name":"moduleP","max_num_pages":173,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style4"}},"moduleP_58c2db0e23d16":{"module_id":"moduleP_58c2db0e23d16","module_name":"moduleP","max_num_pages":690,"current_page":1,"module_query":{"posts_per_page":1,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style2"}}};
var modules_data = {"moduleP_58c2db0e1c283":{"module_id":"moduleP_58c2db0e1c283","module_name":"moduleP","max_num_pages":173,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style4"}},"moduleP_58c2db0e23d16":{"module_id":"moduleP_58c2db0e23d16","module_name":"moduleP","max_num_pages":690,"current_page":1,"module_query":{"posts_per_page":1,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style2"}},"moduleP_58c2db0e2709a":{"module_id":"moduleP_58c2db0e2709a","module_name":"moduleP","max_num_pages":173,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style1"}}};
var modules_data = {"moduleP_58c2db0e1c283":{"module_id":"moduleP_58c2db0e1c283","module_name":"moduleP","max_num_pages":173,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style4"}},"moduleP_58c2db0e23d16":{"module_id":"moduleP_58c2db0e23d16","module_name":"moduleP","max_num_pages":690,"current_page":1,"module_query":{"posts_per_page":1,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style2"}},"moduleP_58c2db0e2709a":{"module_id":"moduleP_58c2db0e2709a","module_name":"moduleP","max_num_pages":173,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style1"}},"moduleP_58c2db0e2c278":{"module_id":"moduleP_58c2db0e2c278","module_name":"moduleP","max_num_pages":173,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"view_count"},"options":{"excerpt":15,"style":"style5"}}};
var modules_data = {"moduleP_58c2db0e1c283":{"module_id":"moduleP_58c2db0e1c283","module_name":"moduleP","max_num_pages":173,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style4"}},"moduleP_58c2db0e23d16":{"module_id":"moduleP_58c2db0e23d16","module_name":"moduleP","max_num_pages":690,"current_page":1,"module_query":{"posts_per_page":1,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style2"}},"moduleP_58c2db0e2709a":{"module_id":"moduleP_58c2db0e2709a","module_name":"moduleP","max_num_pages":173,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style1"}},"moduleP_58c2db0e2c278":{"module_id":"moduleP_58c2db0e2c278","module_name":"moduleP","max_num_pages":173,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"view_count"},"options":{"excerpt":15,"style":"style5"}},"moduleP_58c2db0e3269c":{"module_id":"moduleP_58c2db0e3269c","module_name":"moduleP","max_num_pages":173,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style1"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://miled.com/wp-content/themes/maxblog/inc/tn-ajax/js/module-ajax.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://miled.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body><!--#body -->
</html><!--#html -->

