<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>
<html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>
<html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->

<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->

<!-- mobile Specific meta -->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="alternate" type="text/xml" title="RSS .92" href="http://miled.com/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://miled.com/feed/" />
<link rel="pingback" href="http://miled.com/xmlrpc.php">
<link rel='stylesheet' href='http://miled.com/wp-content/themes/maxblog/style.css' type='text/css' media='screen'/>
    <title>Los Amigos Invisibles vuelven a la &#8220;gozadera&#8221; en español con &#8220;El paradise&#8221; &#8211; MILED</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Helvetica,+Arial,+sans-serif', 'Oswald:400', 'Roboto:400,700']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MILED &raquo; Feed" href="http://miled.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MILED &raquo; RSS de los comentarios" href="http://miled.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/miled.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='http://miled.com/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='http://miled.com/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='http://miled.com/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://miled.com/wp-content/plugins/responsive-flipbook/assets/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tn-style-css'  href='http://miled.com/wp-content/themes/maxblog/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tn-extend-css-css'  href='http://miled.com/wp-content/themes/maxblog/lib/extend-lib/css/extend-lib.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tn-style-css-css'  href='http://miled.com/wp-content/themes/maxblog/assets/css/tn-style.min.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://miled.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://miled.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"http:\/\/miled.com\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"http:\/\/miled.com\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='http://miled.com/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://miled.com/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://miled.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://miled.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://miled.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Peña Nieto se reúne en el AICM con migrantes deportados' href='http://miled.com/pena-nieto-se-reune-en-el-aicm-con-migrantes-deportados/' />
<link rel='next' title='PGR indaga 697 casos de delitos contra migrantes' href='http://miled.com/pgr-indaga-697-casos-de-delitos-contra-migrantes/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://miled.com/los-amigos-invisibles-vuelven-a-la-gozadera-en-espanol-con-el-paradise/" />
<link rel='shortlink' href='http://miled.com/?p=2546' />
<link rel="alternate" type="application/json+oembed" href="http://miled.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmiled.com%2Flos-amigos-invisibles-vuelven-a-la-gozadera-en-espanol-con-el-paradise%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://miled.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmiled.com%2Flos-amigos-invisibles-vuelven-a-la-gozadera-en-espanol-con-el-paradise%2F&#038;format=xml" />
<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><meta http-equiv="refresh" content="600" ><meta property="og:title" content="Los Amigos Invisibles vuelven a la &#8220;gozadera&#8221; en español con &#8220;El paradise&#8221;"/><meta property="og:type" content="article"/><meta property="og:url" content="http://miled.com/los-amigos-invisibles-vuelven-a-la-gozadera-en-espanol-con-el-paradise/"/><meta property="og:site_name" content="MILED"/><meta property="og:description" content="La nueva producción discográfica de Los Amigos Invisibles, “El paradise”, con la cual la banda venezolana regresa a la “gozadera” en español, estará disponible a nivel mundial el 24 de febrero próximo en formato físico y digital. El disco cuenta con la producción de Enrique González Müller, Daniel Saa y del propio grupo y fue..."/><meta property="og:image" content="http://miled.com/wp-content/uploads/2017/02/laiok.jpg"/>        <style type='text/css' media="all">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</style>
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->		<script type="text/javascript">
			var tn_ajax_url = 'http://miled.com/wp-admin/admin-ajax.php';
		</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86259989-1', 'auto');
  ga('send', 'pageview');

</script><link rel="shortcut icon" href="http://miled.com/wp-content/uploads/2017/01/m18.png" type="image/x-icon" /><link rel="apple-touch-icon" href="http://miled.com/wp-content/uploads/2017/01/m72.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://miled.com/wp-content/uploads/2017/01/m144.png" />
</head><!-- #header-->

<body class="post-template-default single single-post postid-2546 single-format-standard tn-body-class">

<div class="tn-main-page-wrap">

    <div id="main-mobile-menu" class="menu-principal-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-1215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1215 tn-menu-category-31"><a href="http://miled.com/category/nacional/">Nacional</a></li>
<li id="menu-item-1213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213 tn-menu-category-32"><a href="http://miled.com/category/internacional/">Internacional</a></li>
<li id="menu-item-1214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1214 tn-menu-category-33"><a href="http://miled.com/category/justicia/">Justicia</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1211 tn-menu-category-34"><a href="http://miled.com/category/deportes/">Deportes</a></li>
<li id="menu-item-1216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1216 tn-menu-category-36"><a href="http://miled.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-1212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1212 tn-menu-category-35"><a href="http://miled.com/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-1217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1217"><a href="#">Estados</a>
<ul class="sub-menu">
	<li id="menu-item-1221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1221"><a href="http://miledaguascalintes.com.mx/ags">Aguascalientes</a></li>
	<li id="menu-item-1218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1218"><a href="http://miledbcs.com.mx/bcs">Baja California Sur</a></li>
	<li id="menu-item-1226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1226"><a href="http://mileddf.com.mx/df">Ciudad de México</a></li>
	<li id="menu-item-1219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219"><a href="http://miledchihuahua.com.mx/chihuahua">Chihuahua</a></li>
	<li id="menu-item-1225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225"><a href="http://milededomex.com.mx/edomex">Estado de México</a></li>
	<li id="menu-item-1233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1233"><a href="http://miledqueretaro.com.mx/queretaro">Guerrero</a></li>
	<li id="menu-item-1228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228"><a href="http://miledhidalgo.com.mx/hidalgo">Hidalgo</a></li>
	<li id="menu-item-1224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224"><a href="http://miledjalisco.com.mx/jalisco">Jalisco</a></li>
	<li id="menu-item-1229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229"><a href="http://miledmorelos.com.mx/morelos">Morelos</a></li>
	<li id="menu-item-1230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1230"><a href="http://milednl.com.mx/nl">Nuevo León</a></li>
	<li id="menu-item-1231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1231"><a href="http://miledoaxaca.com.mx/oaxaca">Oaxaca</a></li>
	<li id="menu-item-1232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1232"><a href="http://miledpuebla.com.mx/puebla">Puebla</a></li>
	<li id="menu-item-1234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234"><a href="http://miledsinaloa.com.mx/sinaloa">Sinaloa</a></li>
	<li id="menu-item-1235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1235"><a href="http://miledsonora.com.mx/sonora">Sonora</a></li>
	<li id="menu-item-1223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1223"><a href="http://miledqueretaro.com.mx/queretaro">Querétaro</a></li>
	<li id="menu-item-1222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1222"><a href="http://miledqroo.com.mx/qroo">Quintana Roo</a></li>
	<li id="menu-item-1227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1227"><a href="http://miled.com/">Yucatán</a></li>
</ul>
</li>
</ul></div><!--#mobile aside nav -->

    <div class="tn-main-container">
    	<header class="clearfix">
							<div class="tn-navbar clearfix">
				<div class="tn-container">
											<div class="menu-top-right">
							<div class="social-bar-wrapper"><a title="Facebook" href="https://www.facebook.com/revistamiled.mexico/" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/noticiasmiled" target="_blank"><i class="fa fa-twitter color-twitter"></i></a><a title="Google+" href="http://miled.com/" target="_blank"><i class="fa fa-google-plus color-google"></i></a><a title="Youtube" href="http://miled.com/" target="_blank"><i class="fa fa-youtube color-youtube"></i></a><a title="Intagram" href="http://miled.com/" target="_blank"><i class="fa fa-instagram color-instagram"></i></a></div>						</div>
									</div><!-- #tn-container -->
			</div><!-- #tn-nav bar -->
				<div class="tn-container clearfix">

			<div id="main-header">
				<div class="site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
					                                                    <a itemprop="url" href="http://miled.com"><img data-at2x="http://miled.com/wp-content/uploads/2017/01/miled_logo_2.jpg" src="http://miled.com/wp-content/uploads/2017/01/miled_logo_1.jpg" alt="MILED"></a>
                            <meta itemprop="name" content="MILED">
                        									</div><!-- #logo -->

													<div class="header-ads-wrap">
						<a  href="http://miled.com/"  ><img data-no-retina alt="" src="http://miled.com/wp-content/uploads/2017/01/leaderboard.jpg"></a>
					</div><!-- #custom ads -->
								<!--#header ads -->
			</div><!-- #main header -->

        </div><!--#tn container -->

        <nav id="main-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="clearfix">
            <div id="tn-main-nav-wrap" class="main-nav-wrap">
                <div class="tn-container">
	                <div class="main-nav-holder">
                    <div class="main-nav-inner">

                        <div class="mobile-menu-nav">
                            <a href="#" id="mobile-button-nav-open"  class="mobile-nav-button"><i class="menu-button fa fa-th"></i></a>
                        </div><!-- #mobile nav wrap -->

                        <div id="menu-main" class="menu-principal-container"><ul id="menu-principal" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1215 tn-menu-category-31"><a href="http://miled.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213 tn-menu-category-32"><a href="http://miled.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1214 tn-menu-category-33"><a href="http://miled.com/category/justicia/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1211 tn-menu-category-34"><a href="http://miled.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1216 tn-menu-category-36"><a href="http://miled.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1212 tn-menu-category-35"><a href="http://miled.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1217"><a href="#">Estados</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1221"><a href="http://miledaguascalintes.com.mx/ags">Aguascalientes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1218"><a href="http://miledbcs.com.mx/bcs">Baja California Sur</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1226"><a href="http://mileddf.com.mx/df">Ciudad de México</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219"><a href="http://miledchihuahua.com.mx/chihuahua">Chihuahua</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225"><a href="http://milededomex.com.mx/edomex">Estado de México</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1233"><a href="http://miledqueretaro.com.mx/queretaro">Guerrero</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228"><a href="http://miledhidalgo.com.mx/hidalgo">Hidalgo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224"><a href="http://miledjalisco.com.mx/jalisco">Jalisco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229"><a href="http://miledmorelos.com.mx/morelos">Morelos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1230"><a href="http://milednl.com.mx/nl">Nuevo León</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1231"><a href="http://miledoaxaca.com.mx/oaxaca">Oaxaca</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1232"><a href="http://miledpuebla.com.mx/puebla">Puebla</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234"><a href="http://miledsinaloa.com.mx/sinaloa">Sinaloa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1235"><a href="http://miledsonora.com.mx/sonora">Sonora</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1223"><a href="http://miledqueretaro.com.mx/queretaro">Querétaro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1222"><a href="http://miledqroo.com.mx/qroo">Quintana Roo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1227"><a href="http://miled.com/">Yucatán</a></li>
</ul></div></div></li>
</ul></div>
                        <div class="ajax-search-wrap"><a href="#" id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></a><form class="ajax-form" role="search" method="get" action="http://miled.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Search this Site..."></fieldset> <div id="ajax-search-result"></div></form></div><!--#ajax search -->

                    </div><!--#main nav inner -->
	                </div><!--holder-->
                </div><!--#tn container -->
            </div><!--#main nav wrap-->
        </nav><!--# main nav -->

                <div class="breadcrumbs-bar-wrap"><div class="breadcrumbs-bar-inner tn-container"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://miled.com/" rel="v:url" property="v:title"  itemprop="url" title="Home"><span itemprop="title">Home</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span typeof="v:Breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a rel="v:url" property="v:title" itemprop="url" href="http://miled.com/category/espectaculos/"><span itemprop="title">Espectaculos</span></a></span><i class="fa fa-angle-right next-breadcrumbs"></i><span class="breadcrumbs-current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Los Amigos Invisibles vuelven a la &#8220;gozadera&#8221; en español con &#8220;El paradise&#8221;</span><meta itemprop="url" content="http://miled.com/los-amigos-invisibles-vuelven-a-la-gozadera-en-espanol-con-el-paradise/"></span></div></div><!--#breadcrumbs-->
	</header><!-- header -->


<div id="main-wrapper" class="tn-container"><div class="row  container-fluid"><div class="row tn-section-content-wrap cleafix"><article id="main-content" class="tn-content-wrap col-sm-8 col-xs-12" role="main" itemscope itemtype="http://schema.org/Article"><div class="single-style1-wrap"><div class="single-style1-meta-tag tn-category-35"><ul class="post-categories"><li><a href="http://miled.com/category/espectaculos/" title="Espectaculos">Espectaculos</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-02-07T19:20:21+00:00" >febrero 7, 2017</time></li></ul> </div><div class="single-style1-title"><h1>Los Amigos Invisibles vuelven a la &#8220;gozadera&#8221; en español con &#8220;El paradise&#8221;</h1></div><div class="single-top-social-wrap single-social-wrap"><span class="single-social-title">share on:</span><a class="share-to-social color-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmiled.com%2Flos-amigos-invisibles-vuelven-a-la-gozadera-en-espanol-con-el-paradise%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook"></i><span class="share-title">Facebook</span></a><a class="share-to-social color-twitter" href="https://twitter.com/intent/tweet?text=Los+Amigos+Invisibles+vuelven+a+la+%26%238220%3Bgozadera%26%238221%3B+en+espa%C3%B1ol+con+%26%238220%3BEl+paradise%26%238221%3B&amp;url=http%3A%2F%2Fmiled.com%2Flos-amigos-invisibles-vuelven-a-la-gozadera-en-espanol-con-el-paradise%2F&amp;via=MILED" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter"></i><span class="share-title">Twitter</span></a> <a class="share-to-social color-google" href="http://plus.google.com/share?url=http%3A%2F%2Fmiled.com%2Flos-amigos-invisibles-vuelven-a-la-gozadera-en-espanol-con-el-paradise%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span class="share-title">Google +</span></a><a class="share-to-social color-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmiled.com%2Flos-amigos-invisibles-vuelven-a-la-gozadera-en-espanol-con-el-paradise%2F&amp;media=http://miled.com/wp-content/uploads/2017/02/laiok-740x431.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i><span class="share-title">Pinterest</span></a>  <a class="share-to-social color-linkedin" href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmiled.com%2Flos-amigos-invisibles-vuelven-a-la-gozadera-en-espanol-con-el-paradise%2F&amp;title=Los+Amigos+Invisibles+vuelven+a+la+%26%238220%3Bgozadera%26%238221%3B+en+espa%C3%B1ol+con+%26%238220%3BEl+paradise%26%238221%3B" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i><span class="share-title">Linked In</span></a></div><div class="single-style1-content single-content clearfix"><div class="thumb-wrap"><img width="990" height="660" src="http://miled.com/wp-content/uploads/2017/02/laiok-990x660.jpg" class="attachment-native-image-thumb size-native-image-thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/02/laiok-990x660.jpg 990w, http://miled.com/wp-content/uploads/2017/02/laiok-300x200.jpg 300w, http://miled.com/wp-content/uploads/2017/02/laiok-768x512.jpg 768w, http://miled.com/wp-content/uploads/2017/02/laiok-1024x683.jpg 1024w, http://miled.com/wp-content/uploads/2017/02/laiok.jpg 1200w" sizes="(max-width: 990px) 100vw, 990px" /></div><div class="post-content-wrap"><p>La nueva producción discográfica de Los Amigos Invisibles, “El paradise”, con la cual la banda venezolana regresa a la “gozadera” en español, estará disponible a nivel mundial el 24 de febrero próximo en formato físico y digital.</p>
<p>El disco cuenta con la producción de Enrique González Müller, Daniel Saa y del propio grupo y fue grabado en The Hit Factory Criteria y Sonic Projects Studios en la ciudad de Miami.</p>
<p>De acuerdo con un comunicado de prensa, la placa musical contiene 17 temas, algunos de ellos interpretados a dueto con Los Auténticos Decadentes, Kinky y uno de los iconos de la salsa, Óscar D&#8217; León.</p>
<p>Como un regalo para sus fans, Los Amigos Invisibles ya pusieron el disco en preventa, y para quienes lo adquieran podrán descargar de forma inmediata el tema “Viajero frecuente del amor”.</p>
<p>El álbum contiene también las canciones “Llegando”, “Gold member”, “Eres mis ganas”, “Maribel”, “Anestesiada” con Kinky; “Espérame”, al lado de Elastic Bond; “Salón el volador”, “Cara d&#8217; Pasmao&#8217;” y “Aquí nadie está sano” con Los Auténticos Decadentes.</p>
<p>Así como &#8220;Sabrina&#8221;, interpretado con Óscar de León; &#8220;Sras. y Sres.&#8221;, &#8220;Cuidao&#8221;, &#8220;Si no estás tú&#8221;, &#8220;Contigo&#8221;, &#8220;Despedida&#8221; y &#8220;Dame el mambo&#8221;, este último lanzado como primer sencillo; con el álbum la banda regresa a los temas interpretados en español, después de haber incursionado a cantar en inglés con “Repeat after me” (2013).</p>
<p>En 2017 el grupo se embarcará en una nueva gira internacional titulada “El paradise tour”, la cual arrancó en diciembre pasado con dos conciertos “Sold out” en El Plaza Condesa de la Ciudad de México.</p>
<p>“El paradise tour” visitará durante el primer semestre del año países como Estados Unidos, Guatemala, Argentina, Chile, Venezuela y de nueva cuenta México.</p>
<p>A lo largo de 22 años de carrera, Los Amigos Invisibles han lanzado nueve discos de estudio que los han llevado a ganar un Grammy Latino y tener múltiples nominaciones al Grammy.</p>
<meta itemscope itemprop="mainEntityOfPage"  itemType="http://schema.org/WebPage" itemid="http://miled.com/los-amigos-invisibles-vuelven-a-la-gozadera-en-espanol-con-el-paradise/"/><meta itemprop="headline" content="Los Amigos Invisibles vuelven a la &#8220;gozadera&#8221; en español con &#8220;El paradise&#8221;"><span style="display: none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="adminmld"></span><span style="display: none;" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://miled.com/wp-content/uploads/2017/02/laiok.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://miled.com/wp-content/uploads/2017/01/miled_logo_1.jpg"></span><meta itemprop="name" content="adminmld"></span><meta itemprop="datePublished" content="2017-02-07T19:20:21+00:00"/><meta itemprop="dateModified" content="2017-02-07T19:20:21+00:00"/></div><!--#post content --></div></div>			<div class="single-social-wrap">
				<span class="single-social-title">share on:</span>
				<a class="share-to-social color-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmiled.com%2Flos-amigos-invisibles-vuelven-a-la-gozadera-en-espanol-con-el-paradise%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook"></i><span class="share-title">Facebook</span></a><a class="share-to-social color-twitter" href="https://twitter.com/intent/tweet?text=Los+Amigos+Invisibles+vuelven+a+la+%26%238220%3Bgozadera%26%238221%3B+en+espa%C3%B1ol+con+%26%238220%3BEl+paradise%26%238221%3B&amp;url=http%3A%2F%2Fmiled.com%2Flos-amigos-invisibles-vuelven-a-la-gozadera-en-espanol-con-el-paradise%2F&amp;via=MILED" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter"></i><span class="share-title">Twitter</span></a> <a class="share-to-social color-google" href="http://plus.google.com/share?url=http%3A%2F%2Fmiled.com%2Flos-amigos-invisibles-vuelven-a-la-gozadera-en-espanol-con-el-paradise%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span class="share-title">Google +</span></a><a class="share-to-social color-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmiled.com%2Flos-amigos-invisibles-vuelven-a-la-gozadera-en-espanol-con-el-paradise%2F&amp;media=http://miled.com/wp-content/uploads/2017/02/laiok-740x431.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i><span class="share-title">Pinterest</span></a>  <a class="share-to-social color-linkedin" href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmiled.com%2Flos-amigos-invisibles-vuelven-a-la-gozadera-en-espanol-con-el-paradise%2F&amp;title=Los+Amigos+Invisibles+vuelven+a+la+%26%238220%3Bgozadera%26%238221%3B+en+espa%C3%B1ol+con+%26%238220%3BEl+paradise%26%238221%3B" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i><span class="share-title">Linked In</span></a>			</div>
		</article><!--#end article-->	<div id="sidebar" class="tn-sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		<div class="tn-sidebar-sticky">
    <div class="widget-area">
        <aside id="module-post-widget-4" class="sidebar-widget widget module-post-widget"><div class="widget-title"><h3>Últimas noticias</h3></div>
        <div class="right-widget-title-wrap">
                </div><!-- #right widget title -->
                   <div id="moduleP_589a46496acc0">
                <div class="module-post-wrap"><ul class="module-post-content"><li><div class="block7-wrap tn-block-wrap tn-category-33 clearfix"><h3 class="block-title"><a href="http://miled.com/ssp-cdmx-aplica-operativo-sobre-tlalpan-por-manifestantes/" title="SSP-CDMX aplica operativo sobre Tlalpan por manifestantes">SSP-CDMX aplica operativo sobre Tlalpan por manifestantes</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://miled.com/ssp-cdmx-aplica-operativo-sobre-tlalpan-por-manifestantes/" title="SSP-CDMX aplica operativo sobre Tlalpan por manifestantes" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="http://miled.com/wp-content/uploads/2017/02/2d707798759060d18f9efbaabd0dcf9f-320x320.jpg" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/02/2d707798759060d18f9efbaabd0dcf9f-320x320.jpg 320w, http://miled.com/wp-content/uploads/2017/02/2d707798759060d18f9efbaabd0dcf9f-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><!--#thumb wrap --></div><!--#col--><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://miled.com/category/justicia/" title="Justicia">Justicia</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-02-07T20:52:43+00:00" >febrero 7, 2017</time></li></ul> </div><p>La Secretaría de Seguridad Pública de la Ciudad de México (SSP-CDMX) puso en marcha un dispositivo de seguridad...</p></div></div><!--#col--></li><li><div class="block7-wrap tn-block-wrap tn-category-31 clearfix"><h3 class="block-title"><a href="http://miled.com/semar-y-sedena-abordan-ley-de-seguridad-interior/" title="Semar y Sedena abordan ley de seguridad interior">Semar y Sedena abordan ley de seguridad interior</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://miled.com/semar-y-sedena-abordan-ley-de-seguridad-interior/" title="Semar y Sedena abordan ley de seguridad interior" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="http://miled.com/wp-content/uploads/2017/02/20b8638ef56bd57b6fa18f18b5d9df69-320x320.jpg" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/02/20b8638ef56bd57b6fa18f18b5d9df69-320x320.jpg 320w, http://miled.com/wp-content/uploads/2017/02/20b8638ef56bd57b6fa18f18b5d9df69-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><!--#thumb wrap --></div><!--#col--><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://miled.com/category/nacional/" title="Nacional">Nacional</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-02-07T20:46:00+00:00" >febrero 7, 2017</time></li></ul> </div><p>Los titulares de la Secretarías de la Defensa Nacional (Sedena), Salvador Cienfuegos Zepeda, y de Marina (Semar), Vidal...</p></div></div><!--#col--></li><li><div class="block7-wrap tn-block-wrap tn-category-34 clearfix"><h3 class="block-title"><a href="http://miled.com/mexico-llega-a-final-de-serie-del-caribe-2017-tras-vencer-1-0-a-cuba/" title="México llega a final de Serie del Caribe 2017, tras vencer 1-0 a Cuba">México llega a final de Serie del Caribe 2017, tras vencer 1-0 a Cuba</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://miled.com/mexico-llega-a-final-de-serie-del-caribe-2017-tras-vencer-1-0-a-cuba/" title="México llega a final de Serie del Caribe 2017, tras vencer 1-0 a Cuba" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="http://miled.com/wp-content/uploads/2017/02/beisbol1-320x320.jpg" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/02/beisbol1-320x320.jpg 320w, http://miled.com/wp-content/uploads/2017/02/beisbol1-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><!--#thumb wrap --></div><!--#col--><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://miled.com/category/deportes/" title="Deportes">Deportes</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-02-07T19:44:51+00:00" >febrero 7, 2017</time></li></ul> </div><p>Ante un repleto Nuevo Estadio de Tomateros, Mexicali se enfiló a esta victoria que lo puso en la...</p></div></div><!--#col--></li><li><div class="block7-wrap tn-block-wrap tn-category-32 clearfix"><h3 class="block-title"><a href="http://miled.com/cae-venta-a-eu-por-primera-vez-en-7-anos/" title="Cae venta a EU por primera vez en 7 años">Cae venta a EU por primera vez en 7 años</a></h3><div class="block7-thumb-inner"><div class="thumb-wrap"><a href="http://miled.com/cae-venta-a-eu-por-primera-vez-en-7-anos/" title="Cae venta a EU por primera vez en 7 años" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="320" src="http://miled.com/wp-content/uploads/2017/02/IBEX_35-Economia_97250386_475994_1706x960-320x320.jpg" class="attachment-module_square_thumb size-module_square_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/02/IBEX_35-Economia_97250386_475994_1706x960-320x320.jpg 320w, http://miled.com/wp-content/uploads/2017/02/IBEX_35-Economia_97250386_475994_1706x960-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><!--#thumb wrap --></div><!--#col--><div class="block7-content"><div class="block7-meta-tag"><ul class="post-categories"><li><a href="http://miled.com/category/internacional/" title="Internacional">Internacional</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-02-07T19:26:31+00:00" >febrero 7, 2017</time></li></ul> </div><p>En diciembre pasado, las exportaciones del País al mercado estadounidense crecieron 1.51 por ciento anual, aunque en el...</p></div></div><!--#col--></li></ul><!--#module post --></div>            </div><!-- #row -->
        </aside><aside id="module-post-widget-1" class="sidebar-widget widget module-post-widget"><div class="widget-title"><h3>Lo más reciente</h3></div>
        <div class="right-widget-title-wrap">
                </div><!-- #right widget title -->
                   <div id="moduleP_589a4649755d4">
                <div class="module-post-wrap"><ul class="module-post-content"><li><div class="block4-wrap tn-block-wrap tn-category-33 clearfix"><div class="thumb-wrap"><a href="http://miled.com/ssp-cdmx-aplica-operativo-sobre-tlalpan-por-manifestantes/" title="SSP-CDMX aplica operativo sobre Tlalpan por manifestantes" rel="bookmark"><span class="post-format"><i class="fa fa-file-text"></i></span><img width="320" height="180" src="http://miled.com/wp-content/uploads/2017/02/2d707798759060d18f9efbaabd0dcf9f-320x180.jpg" class="attachment-module_medium_thumb size-module_medium_thumb wp-post-image" alt="" /></a><div class="shares-to-social-thumb-wrap share-invisible"><div class="shares-to-social-thumb-inner"><a class="share-to-social" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmiled.com%2Fssp-cdmx-aplica-operativo-sobre-tlalpan-por-manifestantes%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=SSP-CDMX+aplica+operativo+sobre+Tlalpan+por+manifestantes&amp;url=http%3A%2F%2Fmiled.com%2Fssp-cdmx-aplica-operativo-sobre-tlalpan-por-manifestantes%2F&amp;via=MILED" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-to-social" href="http://plus.google.com/share?url=http%3A%2F%2Fmiled.com%2Fssp-cdmx-aplica-operativo-sobre-tlalpan-por-manifestantes%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a class="share-to-social" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmiled.com%2Fssp-cdmx-aplica-operativo-sobre-tlalpan-por-manifestantes%2F&amp;media=http://miled.com/wp-content/uploads/2017/02/2d707798759060d18f9efbaabd0dcf9f-740x431.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest color-pinterest"></i></a>  <a class="share-to-social" href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmiled.com%2Fssp-cdmx-aplica-operativo-sobre-tlalpan-por-manifestantes%2F&amp;title=SSP-CDMX+aplica+operativo+sobre+Tlalpan+por+manifestantes" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin color-linkedin"></i></a></div></div></div><!--#thumb wrap --><div class="block4-content"><div class="block4-meta-tag"><div class="block4-left-meta-tag"><ul class="post-categories"><li><a href="http://miled.com/category/justicia/" title="Justicia">Justicia</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-02-07T20:52:43+00:00" >febrero 7, 2017</time></li></ul> </div><div class="block4-right-meta-tag"><ul class="post-meta"></ul> </div></div><h3 class="block-title"><a href="http://miled.com/ssp-cdmx-aplica-operativo-sobre-tlalpan-por-manifestantes/" title="SSP-CDMX aplica operativo sobre Tlalpan por manifestantes">SSP-CDMX aplica operativo sobre Tlalpan por manifestantes</a></h3></div></div></li></ul><!--#module post --></div>            </div><!-- #row -->
        </aside><aside id="module-post-widget-5" class="sidebar-widget widget module-post-widget"><div class="widget-title"><h3>Lo nuevo</h3></div>
        <div class="right-widget-title-wrap">
                </div><!-- #right widget title -->
                   <div id="moduleP_589a4649793f1">
                <div class="module-post-wrap"><ul class="module-post-content"><li><div class="block6-wrap tn-block-wrap tn-category-33 clearfix"><div class="thumb-wrap"><a href="http://miled.com/ssp-cdmx-aplica-operativo-sobre-tlalpan-por-manifestantes/" title="SSP-CDMX aplica operativo sobre Tlalpan por manifestantes" rel="bookmark"><img width="90" height="63" src="http://miled.com/wp-content/uploads/2017/02/2d707798759060d18f9efbaabd0dcf9f-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/02/2d707798759060d18f9efbaabd0dcf9f-90x63.jpg 90w, http://miled.com/wp-content/uploads/2017/02/2d707798759060d18f9efbaabd0dcf9f-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://miled.com/ssp-cdmx-aplica-operativo-sobre-tlalpan-por-manifestantes/" title="SSP-CDMX aplica operativo sobre Tlalpan por manifestantes">SSP-CDMX aplica operativo sobre Tlalpan por manifestantes</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://miled.com/category/justicia/" title="Justicia">Justicia</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-02-07T20:52:43+00:00" >febrero 7, 2017</time></li></ul> </div></div></div></li><li><div class="block6-wrap tn-block-wrap tn-category-31 clearfix"><div class="thumb-wrap"><a href="http://miled.com/semar-y-sedena-abordan-ley-de-seguridad-interior/" title="Semar y Sedena abordan ley de seguridad interior" rel="bookmark"><img width="90" height="63" src="http://miled.com/wp-content/uploads/2017/02/20b8638ef56bd57b6fa18f18b5d9df69-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/02/20b8638ef56bd57b6fa18f18b5d9df69-90x63.jpg 90w, http://miled.com/wp-content/uploads/2017/02/20b8638ef56bd57b6fa18f18b5d9df69-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://miled.com/semar-y-sedena-abordan-ley-de-seguridad-interior/" title="Semar y Sedena abordan ley de seguridad interior">Semar y Sedena abordan ley de seguridad interior</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://miled.com/category/nacional/" title="Nacional">Nacional</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-02-07T20:46:00+00:00" >febrero 7, 2017</time></li></ul> </div></div></div></li><li><div class="block6-wrap tn-block-wrap tn-category-34 clearfix"><div class="thumb-wrap"><a href="http://miled.com/mexico-llega-a-final-de-serie-del-caribe-2017-tras-vencer-1-0-a-cuba/" title="México llega a final de Serie del Caribe 2017, tras vencer 1-0 a Cuba" rel="bookmark"><img width="90" height="63" src="http://miled.com/wp-content/uploads/2017/02/beisbol1-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/02/beisbol1-90x63.jpg 90w, http://miled.com/wp-content/uploads/2017/02/beisbol1-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://miled.com/mexico-llega-a-final-de-serie-del-caribe-2017-tras-vencer-1-0-a-cuba/" title="México llega a final de Serie del Caribe 2017, tras vencer 1-0 a Cuba">México llega a final de Serie del Caribe 2017, tras vencer 1-0 a Cuba</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://miled.com/category/deportes/" title="Deportes">Deportes</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-02-07T19:44:51+00:00" >febrero 7, 2017</time></li></ul> </div></div></div></li><li><div class="block6-wrap tn-block-wrap tn-category-32 clearfix"><div class="thumb-wrap"><a href="http://miled.com/cae-venta-a-eu-por-primera-vez-en-7-anos/" title="Cae venta a EU por primera vez en 7 años" rel="bookmark"><img width="90" height="63" src="http://miled.com/wp-content/uploads/2017/02/IBEX_35-Economia_97250386_475994_1706x960-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/02/IBEX_35-Economia_97250386_475994_1706x960-90x63.jpg 90w, http://miled.com/wp-content/uploads/2017/02/IBEX_35-Economia_97250386_475994_1706x960-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://miled.com/cae-venta-a-eu-por-primera-vez-en-7-anos/" title="Cae venta a EU por primera vez en 7 años">Cae venta a EU por primera vez en 7 años</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://miled.com/category/internacional/" title="Internacional">Internacional</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-02-07T19:26:31+00:00" >febrero 7, 2017</time></li></ul> </div></div></div></li></ul><!--#module post --></div>            </div><!-- #row -->
        </aside><aside id="module-post-widget-6" class="sidebar-widget widget module-post-widget"><div class="widget-title"><h3>Lo más visto</h3></div>
        <div class="right-widget-title-wrap">
                </div><!-- #right widget title -->
                   <div id="moduleP_589a464980626">
                <div class="module-post-wrap"><ul class="module-post-content"><li><div class="block8-wrap tn-block-wrap tn-category-33 clearfix"><div class="block8-content"><h3 class="block-title"><a href="http://miled.com/poderes-legislativo-y-judicial-piden-unidad-ante-trump/" title="Poderes Legislativo y Judicial piden unidad ante Trump">Poderes Legislativo y Judicial piden unidad ante Trump</a></h3><div class="block8-meta"><ul class="post-categories"><li><a href="http://miled.com/category/justicia/" title="Justicia">Justicia</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-01-26T22:20:49+00:00" >enero 26, 2017</time></li></ul> </div></div></div></li><li><div class="block8-wrap tn-block-wrap tn-category-34 clearfix"><div class="block8-content"><h3 class="block-title"><a href="http://miled.com/consigue-serena-williams-record-en-australia/" title="Consigue Serena Williams récord en Australia">Consigue Serena Williams récord en Australia</a></h3><div class="block8-meta"><ul class="post-categories"><li><a href="http://miled.com/category/deportes/" title="Deportes">Deportes</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-01-29T03:46:31+00:00" >enero 29, 2017</time></li></ul> </div></div></div></li><li><div class="block8-wrap tn-block-wrap tn-category-31 clearfix"><div class="block8-content"><h3 class="block-title"><a href="http://miled.com/58-brigadistas-mexicanos-combatiran-mega-incendios-en-chile/" title="58 Brigadistas Mexicanos Combatirán Mega Incendios En Chile">58 Brigadistas Mexicanos Combatirán Mega Incendios En Chile</a></h3><div class="block8-meta"><ul class="post-categories"><li><a href="http://miled.com/category/nacional/" title="Nacional">Nacional</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-01-26T21:41:26+00:00" >enero 26, 2017</time></li></ul> </div></div></div></li><li><div class="block8-wrap tn-block-wrap tn-category-35 clearfix"><div class="block8-content"><h3 class="block-title"><a href="http://miled.com/lupita-dalessio-graba-el-tema-central-de-enamorandome-de-ramon/" title="Lupita D´Alessio graba el tema central de &#8220;Enamorándome de Ramón&#8221;">Lupita D´Alessio graba el tema central de &#8220;Enamorándome de Ramón&#8221;</a></h3><div class="block8-meta"><ul class="post-categories"><li><a href="http://miled.com/category/espectaculos/" title="Espectaculos">Espectaculos</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-01-26T21:26:32+00:00" >enero 26, 2017</time></li></ul> </div></div></div></li></ul><!--#module post --></div>            </div><!-- #row -->
        </aside>    </div><!--# widget area-->
</div><!-- #sidebar sticky -->	</div><!-- #blog sidebar -->

	</div><!-- #row -->
</div></div><footer id="footer" class="clearfix">
	<div class="tn-container">
		<div class="row footer-sidebar-wrap clearfix">
            <div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary">
            <aside id="tn_about_widget-1" class="footer-widget widget about-widget"><div class="widget-title"><h3>Acerca de</h3></div>            <div class="about-widget-image"><img src="http://miled.com/wp-content/uploads/2017/01/m144.png" alt="MILED" /></div><!--#image-->
                <div class="about-widget-content">
                            <p class="about-widget-text">LÍDER EN DESARROLLO DE NOTICIAS Y MEDIOS.</p>
                    </div><!--about-content-->

        </aside><aside id="social-widget-2" class="footer-widget widget social-widget">        <div class="widget-social-content-wrap">
       <div class="social-bar-wrapper"><a title="Facebook" href="https://www.facebook.com/revistamiled.mexico/" target="_blank"><i class="fa fa-facebook color-facebook"></i></a><a title="Twitter" href="https://twitter.com/noticiasmiled" target="_blank"><i class="fa fa-twitter color-twitter"></i></a><a title="Google+" href="http://miled.com/" target="_blank"><i class="fa fa-google-plus color-google"></i></a><a title="Youtube" href="http://miled.com/" target="_blank"><i class="fa fa-youtube color-youtube"></i></a><a title="Intagram" href="http://miled.com/" target="_blank"><i class="fa fa-instagram color-instagram"></i></a></div>        </div>
       </aside>        </div>
    
            <div class="footer-sidebar widget-area  col-sm-4 col-xs-12" role="complementary">
            <aside id="module-post-widget-7" class="footer-widget widget module-post-widget"><div class="widget-title"><h3>Lo más reciente</h3></div>
        <div class="right-widget-title-wrap">
                </div><!-- #right widget title -->
                   <div id="moduleP_589a46498889e">
                <div class="module-post-wrap"><ul class="module-post-content"><li><div class="block6-wrap tn-block-wrap tn-category-33 clearfix"><div class="thumb-wrap"><a href="http://miled.com/ssp-cdmx-aplica-operativo-sobre-tlalpan-por-manifestantes/" title="SSP-CDMX aplica operativo sobre Tlalpan por manifestantes" rel="bookmark"><img width="90" height="63" src="http://miled.com/wp-content/uploads/2017/02/2d707798759060d18f9efbaabd0dcf9f-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/02/2d707798759060d18f9efbaabd0dcf9f-90x63.jpg 90w, http://miled.com/wp-content/uploads/2017/02/2d707798759060d18f9efbaabd0dcf9f-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://miled.com/ssp-cdmx-aplica-operativo-sobre-tlalpan-por-manifestantes/" title="SSP-CDMX aplica operativo sobre Tlalpan por manifestantes">SSP-CDMX aplica operativo sobre Tlalpan por manifestantes</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://miled.com/category/justicia/" title="Justicia">Justicia</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-02-07T20:52:43+00:00" >febrero 7, 2017</time></li></ul> </div></div></div></li><li><div class="block6-wrap tn-block-wrap tn-category-31 clearfix"><div class="thumb-wrap"><a href="http://miled.com/semar-y-sedena-abordan-ley-de-seguridad-interior/" title="Semar y Sedena abordan ley de seguridad interior" rel="bookmark"><img width="90" height="63" src="http://miled.com/wp-content/uploads/2017/02/20b8638ef56bd57b6fa18f18b5d9df69-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/02/20b8638ef56bd57b6fa18f18b5d9df69-90x63.jpg 90w, http://miled.com/wp-content/uploads/2017/02/20b8638ef56bd57b6fa18f18b5d9df69-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://miled.com/semar-y-sedena-abordan-ley-de-seguridad-interior/" title="Semar y Sedena abordan ley de seguridad interior">Semar y Sedena abordan ley de seguridad interior</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://miled.com/category/nacional/" title="Nacional">Nacional</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-02-07T20:46:00+00:00" >febrero 7, 2017</time></li></ul> </div></div></div></li><li><div class="block6-wrap tn-block-wrap tn-category-34 clearfix"><div class="thumb-wrap"><a href="http://miled.com/mexico-llega-a-final-de-serie-del-caribe-2017-tras-vencer-1-0-a-cuba/" title="México llega a final de Serie del Caribe 2017, tras vencer 1-0 a Cuba" rel="bookmark"><img width="90" height="63" src="http://miled.com/wp-content/uploads/2017/02/beisbol1-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/02/beisbol1-90x63.jpg 90w, http://miled.com/wp-content/uploads/2017/02/beisbol1-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://miled.com/mexico-llega-a-final-de-serie-del-caribe-2017-tras-vencer-1-0-a-cuba/" title="México llega a final de Serie del Caribe 2017, tras vencer 1-0 a Cuba">México llega a final de Serie del Caribe 2017, tras vencer 1-0 a Cuba</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://miled.com/category/deportes/" title="Deportes">Deportes</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-02-07T19:44:51+00:00" >febrero 7, 2017</time></li></ul> </div></div></div></li><li><div class="block6-wrap tn-block-wrap tn-category-32 clearfix"><div class="thumb-wrap"><a href="http://miled.com/cae-venta-a-eu-por-primera-vez-en-7-anos/" title="Cae venta a EU por primera vez en 7 años" rel="bookmark"><img width="90" height="63" src="http://miled.com/wp-content/uploads/2017/02/IBEX_35-Economia_97250386_475994_1706x960-90x63.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://miled.com/wp-content/uploads/2017/02/IBEX_35-Economia_97250386_475994_1706x960-90x63.jpg 90w, http://miled.com/wp-content/uploads/2017/02/IBEX_35-Economia_97250386_475994_1706x960-320x225.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="block6-content"><h3 class="block-title"><a href="http://miled.com/cae-venta-a-eu-por-primera-vez-en-7-anos/" title="Cae venta a EU por primera vez en 7 años">Cae venta a EU por primera vez en 7 años</a></h3><div class="block6-meta"><ul class="post-categories"><li><a href="http://miled.com/category/internacional/" title="Internacional">Internacional</a></li></ul><ul class="post-meta"><li class="date-post-meta"><span>/</span><time class="date updated" datetime="2017-02-07T19:26:31+00:00" >febrero 7, 2017</time></li></ul> </div></div></div></li></ul><!--#module post --></div>            </div><!-- #row -->
        </aside>        </div>
    
            <div class="footer-sidebar widget-area col-sm-4 col-xs-12" role="complementary">
            <aside id="tn-flickr-1" class="footer-widget widget flickr-widget"><div class="widget-title"><h3>Fotografía</h3></div>            <div class="flickr-wrap clearfix">
                                        <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16664910968/">
                        <img src="http://farm9.staticflickr.com/8618/16664910968_1c197db6f1_s.jpg" alt="YOKC8MH7O4"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16826607026/">
                        <img src="http://farm8.staticflickr.com/7598/16826607026_cb58153581_s.jpg" alt="8247014537_72febf8856_k"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16230099904/">
                        <img src="http://farm9.staticflickr.com/8668/16230099904_78a22d6576_s.jpg" alt="154H"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16230097894/">
                        <img src="http://farm8.staticflickr.com/7628/16230097894_2547959858_s.jpg" alt="YOfYx7zhTvYBGYs6g83s_IMG_8643"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16851242542/">
                        <img src="http://farm8.staticflickr.com/7647/16851242542_d73f448d04_s.jpg" alt="black-and-white-619632_1920"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16851236932/">
                        <img src="http://farm9.staticflickr.com/8665/16851236932_ab76af30df_s.jpg" alt="camera-man"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16851230812/">
                        <img src="http://farm8.staticflickr.com/7632/16851230812_3fa802b146_s.jpg" alt="sonja-langford-acorns"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16826513436/">
                        <img src="http://farm8.staticflickr.com/7285/16826513436_0d62fbec64_s.jpg" alt="4896397719_b9104fb2b1_o"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16229999854/">
                        <img src="http://farm9.staticflickr.com/8708/16229999854_53a47978cc_s.jpg" alt="car-repair-362150_1920"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16664979660/">
                        <img src="http://farm9.staticflickr.com/8663/16664979660_9842bf647a_s.jpg" alt="young-girl-531252_1920"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16664979790/">
                        <img src="http://farm9.staticflickr.com/8747/16664979790_dc85b82832_s.jpg" alt="violinist-407185_1920"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16664979800/">
                        <img src="http://farm8.staticflickr.com/7601/16664979800_9782eb133f_s.jpg" alt="man-315117"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16852362825/">
                        <img src="http://farm8.staticflickr.com/7641/16852362825_98e12a65d1_s.jpg" alt="anonymous-438427_1920"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16664967540/">
                        <img src="http://farm8.staticflickr.com/7616/16664967540_0aca3e5ff9_s.jpg" alt="RNLCP7QDPI"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16664967650/">
                        <img src="http://farm8.staticflickr.com/7592/16664967650_47b4e3d48f_s.jpg" alt="DB536943C3"/>
                    </a>
                </div>
                            <div class="flickr-img">
                    <a href="http://www.flickr.com/photos/126923172@N06/16645046127/">
                        <img src="http://farm8.staticflickr.com/7636/16645046127_fd4b32ff51_s.jpg" alt="2014-09-10-Life-of-Pix-free-stock-photos-PRETZEL-new-york-street-food"/>
                    </a>
                </div>
                    </div>
        </aside>        </div>
    </div><!--#footer sidebar -->	</div><!-- #tn container -->
		<div class="copyright-wrap">
			<div class="tn-container">
                				<div class="copyright-inner clearfix">
                    <div class="copyright">Copyright © 2017 Grupo Miled</div><!--copy right -->				</div><!--#copyright inner -->
                			</div><!--#tn-container -->
		</div><!--#copy right wrap -->
</footer><!--#footer -->
</div> <!-- #tn main container -->
</div><!--#main page wrap-->
<script type='text/javascript' src='http://miled.com/wp-content/themes/maxblog/lib/extend-lib/js/extend-lib.js?ver=7.3'></script>
<script type='text/javascript' src='http://miled.com/wp-content/themes/maxblog/lib/extend-lib/js/retina.min.js?ver=v1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tn_to_top = "1";
var tn_smooth_display = "1";
var tn_sticky_navigation = [""];
var tn_sticky_navigation_smart = [""];
var tn_sidebar_sticky_enable = "1";
var tn_ticker_title = "NOTICIAS DE \u00daLTIMA HORA";
var tn_rtl = [""];
var tn_smooth_scroll_data = "1";
var tn_close_mobile_menu_text = "close";
var tn_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://miled.com/wp-content/themes/maxblog/assets/js/tn-script.min.js?ver=7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var modules_data = {"moduleP_589a46496acc0":{"module_id":"moduleP_589a46496acc0","module_name":"moduleP","max_num_pages":55,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style4"}}};
var modules_data = {"moduleP_589a46496acc0":{"module_id":"moduleP_589a46496acc0","module_name":"moduleP","max_num_pages":55,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style4"}},"moduleP_589a4649755d4":{"module_id":"moduleP_589a4649755d4","module_name":"moduleP","max_num_pages":217,"current_page":1,"module_query":{"posts_per_page":1,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style2"}}};
var modules_data = {"moduleP_589a46496acc0":{"module_id":"moduleP_589a46496acc0","module_name":"moduleP","max_num_pages":55,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style4"}},"moduleP_589a4649755d4":{"module_id":"moduleP_589a4649755d4","module_name":"moduleP","max_num_pages":217,"current_page":1,"module_query":{"posts_per_page":1,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style2"}},"moduleP_589a4649793f1":{"module_id":"moduleP_589a4649793f1","module_name":"moduleP","max_num_pages":55,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style1"}}};
var modules_data = {"moduleP_589a46496acc0":{"module_id":"moduleP_589a46496acc0","module_name":"moduleP","max_num_pages":55,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style4"}},"moduleP_589a4649755d4":{"module_id":"moduleP_589a4649755d4","module_name":"moduleP","max_num_pages":217,"current_page":1,"module_query":{"posts_per_page":1,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style2"}},"moduleP_589a4649793f1":{"module_id":"moduleP_589a4649793f1","module_name":"moduleP","max_num_pages":55,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style1"}},"moduleP_589a464980626":{"module_id":"moduleP_589a464980626","module_name":"moduleP","max_num_pages":55,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"view_count"},"options":{"excerpt":15,"style":"style5"}}};
var modules_data = {"moduleP_589a46496acc0":{"module_id":"moduleP_589a46496acc0","module_name":"moduleP","max_num_pages":55,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style4"}},"moduleP_589a4649755d4":{"module_id":"moduleP_589a4649755d4","module_name":"moduleP","max_num_pages":217,"current_page":1,"module_query":{"posts_per_page":1,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style2"}},"moduleP_589a4649793f1":{"module_id":"moduleP_589a4649793f1","module_name":"moduleP","max_num_pages":55,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style1"}},"moduleP_589a464980626":{"module_id":"moduleP_589a464980626","module_name":"moduleP","max_num_pages":55,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"view_count"},"options":{"excerpt":15,"style":"style5"}},"moduleP_589a46498889e":{"module_id":"moduleP_589a46498889e","module_name":"moduleP","max_num_pages":55,"current_page":1,"module_query":{"posts_per_page":4,"category_id":"all","category_ids":"","tag_plus":"","sort_order":"date_post"},"options":{"excerpt":18,"style":"style1"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://miled.com/wp-content/themes/maxblog/inc/tn-ajax/js/module-ajax.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://miled.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body><!--#body -->
</html><!--#html -->

